Installing Lippy v1.1.1

To one–click install Lippy, make sure you have Sketchpacks installed.