Installing library-replacer v1.0.3

To one–click install library-replacer, make sure you have Sketchpacks installed.